Šakotuvas ZYXEL GS1915-8 8-PORT GBE SMART HYBRID MODE SWITCH STANDALONE OR NEBULAFLEX CLOUD DESKTOP FANLESS kaina
+8

Šakotuvas ZYXEL GS1915-8 8-PORT GBE SMART HYBRID MODE SWITCH STANDALONE OR NEBULAFLEX CLOUD DESKTOP FANLESS kaina

Nuo69.43 €Sekti mažas kainas
Žemiausia Šakotuvas ZYXEL GS1915-8 8-PORT GBE SMART HYBRID MODE SWITCH STANDALONE OR NEBULAFLEX CLOUD DESKTOP FANLESS kaina: 69.43 €, aukščiausia kaina: 77.61 €, vidutinė kaina: 73.57 €

Panašūs produktai

Atsiliepimai

Šis produktas dar neturi atsiliepimų. Būk pirmas!

Apie produktą: Šakotuvas ZYXEL GS1915-8 8-PORT GBE SMART HYBRID MODE SWITCH STANDALONE OR NEBULAFLEX CLOUD DESKTOP FANLESS kaina

Zyxel GS1915-8 Valdomas L2 Gigabit Ethernet Jungiklis

Zyxel GS1915-8 yra valdomas L2 Gigabit Ethernet jungiklis su 8 prievadais, palaikantis VLAN. Jis turi internetinę valdymo sąsają, MAC adreso filtravimą ir 16 Gbit/s perjungimo talpą.

Pagrindinės savybės

  • 8 Gigabit Ethernet (10/100/1000) prievadai greitam ryšiui
  • Valdomas L2 jungiklis su Paslaugų kokybės (QoS) palaikymu optimizuotam tinklo našumui
  • Palaiko VLAN (iki 8) ir IGMP snooping efektyviam duomenų srauto valdymui
  • Veikimo temperatūros diapazonas nuo 0 iki 40 °C, laikymo temperatūra nuo -40 iki 70 °C
  • Internetinė valdymo sąsaja ir SNMP palaikymas lengvai konfigūruoti ir stebėti

Dizainas ir indikatoriai

  • LED indikatoriai
  • Elektromagnetinė suderinamumas pagal LVD EN60950-1, BSMI CNS14336-1

Galia

  • Maitinimo šaltinis: AC
  • Įėjimo dažnis: 50 - 60 Hz
  • Maksimali energijos sąnauda: 4.7 W
  • Įėjimo įtampa: 220 - 240 V

Saugumas

  • MAC adreso filtravimas
  • SSH/SSL palaikymas
  • IGMP snooping

Veikimo sąlygos

  • Darbinė temperatūra: 0 - 40 °C
  • Veikimo santykinė drėgmė: 10 - 95%
  • Laikymo temperatūra: -40 - 70 °C
  • Laikymo santykinė drėgmė: 10 - 95%
  • Šilumos išsklaidymas: 16.03 BTU/h

Valdymo funkcijos

  • Paslaugų kokybės (QoS) palaikymas
  • Internetinis valdymas
  • MIB palaikymas: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
  • Sistemos įvykių žurnalas
  • Jungiklio tipas: Valdomas
  • Jungiklio lygis: L2

Svoris ir matmenys

  • Aukštis: 27 mm
  • Gylis: 104 mm
  • Plotis: 250 mm
  • Svoris: 620 g

Tinklo specifikacijos

  • VLAN palaikymas: Taip, iki 8 tinklų
  • Varinės Ethernet kabelių technologija: 1000BASE-T, 10BASE-T, 100BASE-TX
  • Pilnas duplex: Taip
  • Auto MDI/MDI-X palaikymas
  • Tinklo standartai: IEEE 802.3at, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3az, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3u
  • Greitumo ribojimas ir Broadcast audros kontrolė: Taip
  • Duomenų srauto kontrolės palaikymas
  • 10G palaikymas: Ne

Našumas

  • Vidutinė laiko tarpas tarp gedimų (MTBF): 1,144,461 valandų

Pakuotės turinys

  • Maitinimo laidas
  • Greito starto vadovas
  • Naudotojo vadovas

Protokolai

  • Valdymo protokolai: SNMP v1,v2,v3, RMON (1,2,3,9)

Prievadai ir sąsajos

  • Gigabit Ethernet prievadų skaičius: 8
  • Maitinimo jungtis: AC-in jack
  • RJ-45 prievadų tipai: Gigabit Ethernet (10/100/1000)

Duomenų perdavimas

  • Jumbo rėmų palaikymas: Taip
  • Perjungimo talpa: 16 Gbit/s
  • Jumbo rėmai: 9000 baitų
  • Perdavimo greitis: 11.9 Mpps
  • MAC adreso lentelė: 8000 įrašų
  • Paketų buferio atmintis: 0.525 MB

Galia per Ethernet (PoE)

PoE palaikymas: Nėra

Multicast funkcijos

Multicast palaikymas: Taip

Palygink: Zyxel tinklo šakotuvai

Specifikacijos

  • Ean4718937621897

Populiariausios paieškos