Šakotuvas ZYXEL GS1900-24, 24-PORT GBE L2 SMART SWITCH, RACKMOUNT, FANLESS, V2 kaina
+3

Šakotuvas ZYXEL GS1900-24, 24-PORT GBE L2 SMART SWITCH, RACKMOUNT, FANLESS, V2 kaina

Nuo138.00 €Sekti mažas kainas

Šiuo metu nėra prekyboje

vieni.ltZYXEL GS1900-24 V2, 24-PORT GBE L2 SMART SWITCH, RACKMOUNT, FANLESS (5Y WARRANTY) 137.73 € vieni.lt
Žemiausia Šakotuvas ZYXEL GS1900-24, 24-PORT GBE L2 SMART SWITCH, RACKMOUNT, FANLESS, V2 kaina: 138.00 €, aukščiausia kaina: 157.00 €, vidutinė kaina: 145.31 €

Panašūs produktai

Atsiliepimai

Šis produktas dar neturi atsiliepimų. Būk pirmas!

Apie produktą: Šakotuvas ZYXEL GS1900-24, 24-PORT GBE L2 SMART SWITCH, RACKMOUNT, FANLESS, V2 kaina

Zyxel GS-1900-24 V2 Valdomas L2 Gigabit Ethernet Jungiklis

Valdomas L2 Gigabit Ethernet jungiklis su 24 RJ-45 prievadais ir 2 SFP modulio lizdais. Palaiko VLAN, QoS ir turi 52 Gbit/s jungimo pajėgumą.

Savybės

  • 24 Gigabit Ethernet (10/100/1000) RJ-45 prievadai greitam ryšiui
  • Valdomas L2 jungiklis su internetine valdymo sistema ir kokybės paslaugų (QoS) palaikymu
  • Tinkamas montuoti į rack 1U formate
  • Palaiko VLAN, IGMP snooping ir MAC adreso filtravimą tinklo saugumui užtikrinti
  • Jungimo pajėgumas 52 Gbit/s ir perduodamo srauto greitis 39 Mpps efektyviam duomenų perdavimui

Dizainas

  • LED indikatoriai: Taip
  • Formatas: 1U
  • Stiprinamas dizainas: Taip
  • Atstatymo mygtukas: Taip
  • Montavimas į rack spintą: Taip

Galios tiekimas

  • AC įėjimo įtampa: 100 - 240 V
  • Maksimali energijos sąnauda: 16 W
  • AC įėjimo dažnis: 50 - 60 Hz
  • Galios tiekimas įtrauktas

Saugumas

  • Slaptažodžio apsauga: Taip
  • Statinė prievadų apsauga: Taip
  • MAC adreso filtravimas: Taip
  • DHCP klientas
  • IGMP snooping: Taip
  • SSH/SSL palaikymas: Taip
  • Saugumo algoritmai: 802.1x RADIUS
  • Autentifikavimo tipai: RADIUS, TACACS+

Veikimo sąlygos

  • Šilumos išskyrimas: 55 BTU/h
  • Darbinė temperatūra: 0 - 50 °C
  • Darbinė santykinė drėgmė: 10 - 95 %
  • Sandėliavimo temperatūra: -40 - 70 °C
  • Sandėliavimo santykinė drėgmė: 10 - 95 %

Valdymo funkcijos

  • Internetinis valdymas: Taip
  • Jungiklio tipas: Valdomas
  • Sistemos įvykių žurnalas: Taip
  • Kokybės paslaugų (QoS) palaikymas: Taip
  • MIB palaikymas: RFC 1213 MIB II, RFC 2819 RMON, RFC 1215, RFC 1493
  • Jungiklio sluoksnis: L2

Svoris ir matmenys

  • Svoris: 2.09 kg
  • Aukštis: 44 mm
  • Gylis: 131 mm
  • Plotis: 440 mm

Tinklas

  • VLAN palaikymas: Taip
  • Tinklo standartai: IEEE 802.3af, IEEE 802.3az, IEEE 802.3x, IEEE 802.3at, IEEE 802.1s, IEEE 802.1w, IEEE 802.1D, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3u
  • Ethernet LAN duomenų perdavimo greičiai: 10, 100, 1000 Mbit/s
  • MAC adreso automatinis mokymasis palaikomas: Taip
  • Spanning tree protokolas: Taip
  • Full duplex: Taip
  • Nuorodų agregacija: Taip
  • Virtualaus LAN funkcijos: Žymėtas VLAN, Balso VLAN, VLAN ID
  • Prievadų veidrodinimas: Taip
  • Duomenų srauto kontrolės palaikymas: Taip
  • 10G palaikymas: Ne

Veikimas

  • Vidutinė laiko tarpą tarp gedimų (MTBF): 432,673 val.

Pakavimo duomenys

  • Pakavimo tipas: Dėžė
  • Pakavimo aukštis: 82 mm
  • Pakavimo plotis: 561 mm
  • Pakavimo gylis: 217 mm
  • Pakavimo svoris: 2.85 kg
  • Rack montavimo rinkinys: Taip
  • Kabeliai įtraukti: AC

Prievadai ir sąsajos

  • Pagrindinių RJ-45 Ethernet prievadų kiekis: 24
  • SFP modulio lizdų kiekis: 2
  • Galios jungiklis: AC-in lizdas
  • Pagrindinių RJ-45 Ethernet prievadų tipas: Gigabit Ethernet (10/100/1000)

Duomenų perdavimas

  • Jumbo rėmų palaikymas: Taip
  • Jungimo pajėgumas: 52 Gbit/s
  • Store-and-forward metodas: Taip
  • MAC adreso lentelė: 8000 įrašų
  • Paketų buferio atmintis: 0.525 MB
  • Jumbo rėmai dydis: 9000 baitų
  • Perdavimo greitis: 39 Mpps

Galios tiekimas per Ethernet (PoE)

PoE funkcija nepalaikoma.

Palygink: Zyxel tinklo šakotuvai

Specifikacijos

  • Ean4718937621231, 0760559129477, 7605591294772

Populiariausios paieškos