Omada 48-portų Gigabit L2+ Ethernet jungiklis
Aukštos našumo tinklo jungiklis su 48 RJ-45 prievadais ir 4 SFP+ lizdais, užtikrinantis įvairias ryšio galimybes. Palaiko IPv6 ir pažangias funkcijas, tokias kaip tracert, ping, Telnet ir ACL.
Pagrindinės savybės
- 176 Gbit/s jungimo talpa ir 130.9 Mpps paketų perdavimo greitis
- Palaiko jumbo rėmelius iki 9000 baitų ir 12 MB paketų buferio atminties
- SNMPv1/v2c/v3, SNTP ir valdymo protokolai lengvai konfigūruojami
Dizainas
- LED indikatoriai: Taip
- Montavimas į rack'ą: Taip
- Formos faktorius: 1U
Maitinimas
- Maitinimo šaltinis: AC
- Maitinimo suvartojimas (maks.): 32.72 W
- AC įėjimo įtampa: 100 - 240 VAC
- Įėjimo dažnis: 50/60 Hz
- Maitinimo šaltinis įtrauktas: Taip
Saugumas
- Slaptažodžio apsauga: Taip
- MAC adreso filtravimas: Taip
- Prioritetų planavimo algoritmai: Svorinis Round Robin (WRR), SP, WRR+SP
- SSH/SSL palaikymas: Taip
- Autentifikacija: Auto VLAN, Svečių VLAN, MAC pagrindu pagrįsta autentifikacija, Prievado pagrindu pagrįsta autentifikacija
- IP-MAC-Prievado ryšys: Taip
- DHCP funkcijos: DHCP klientas, DHCP relė, DHCP serveris
- IGMP proxy: Taip
- IGMP snooping: Taip
- BPDU filtravimas/aprėptis: Taip
- Statinė prievado apsauga: Taip
- Autentifikavimo tipas: AAA, RADIUS, TACACS+
- Ciklo apsauga: Taip
- Prieigos kontrolės sąrašas (ACL): Taip
Veikimo sąlygos
- Veikimo santykinė drėgmė: 10 - 90%
- Sandėliavimo santykinė drėgmė: 5 - 90%
- Veikimo temperatūra: 0 - 45 °C
- Sandėliavimo temperatūra: -40 - 70 °C
- Šilumos išsklaidymas: 111.65 BTU/h
Valdymo funkcijos
- Interneto valdymas: Taip
- Paslaugų kokybės (QoS) palaikymas: Taip
- Viešasis MIB: Taip
- MIB palaikymas: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
- Jungiklio sluoksnis: L2+
- Huawei nuosavybės MIB: Taip
- Vietos nustatymų konfigūravimas (CLI): Taip
- Debesimi valdomas: Taip
- ARP inspekcija: Taip
- Sistemos įvykių žurnalas: Taip
- Jungiklio tipas: Valdomas
Svoris ir matmenys
- Gylis: 220 mm
- Plotis: 440 mm
- Aukštis: 44 mm
Tinklas
- VLAN palaikymas: Taip
- Tinklo standartai: IEEE 802.1w, IEEE 802.3ad, IEEE 802.1s, IEEE 802.1D, IEEE 802.1Q
- Duomenų srauto kontrolės palaikymas: Taip
- 10G palaikymas: Taip
- VLAN skaičius: 4000
- Virtualaus LAN funkcijos: Balso VLAN, Pažymėtas VLAN, Privatus VLAN, VLAN žemėlapis
- Priekinės linijos (HOL) blokavimas: Taip
- IPv6 maršrutai: 48
- Prievado veidrodinimas: Taip
- IPv4 maršrutai: 48
- Greitis ribojimas: Taip
- Spanning tree protokolas: Taip
- Ryšių agregacija: Taip
- Broadcast audros kontrolė: Taip
Pakuotės turinys
- Greito starto vadovas: Taip
- Pakuotės tipas: Dėžė
- Kabeliai įtraukti: AC
- Rack montavimo rinkinys: Taip
- Rack bėgeliai: Taip
Protokolai
- IPv4 ir IPv6 funkcijos: IPv6 tracert, IPv6 ping, IPv6 Telnet, IPv4/IPv6 prieigos kontrolės sąrašas (ACL)
- GARP VLAN registracijos protokolas (GVRP): Taip
- Valdymo protokolai: SNMPv1/v2c/v3, SNTP
Prievadai ir sąsajos
- Pagrindinių RJ-45 Ethernet prievadų skaičius: 48
- Pagrindinių RJ-45 Ethernet prievadų tipas: Gigabit Ethernet (10/100/1000)
- Konsole prievadas: RJ-45/Micro-USB
- Maitinimo jungtis: AC-in lizdas
- SFP+ modulio lizdų skaičius: 4
Duomenų perdavimas
- Jumbo rėmelių palaikymas: Taip
- Jungimo talpa: 176 Gbit/s
- Statinių maršrutų skaičius: 48
- MAC adreso lentelė: 16000 įrašų
- Paketų buferio atmintis: 12 MB
- Perdavimo greitis: 130.9 Mpps
- Jumbo rėmeliai dydis: 9000 baitų
- Statinis maršrutas: Taip
Maitinimas per Ethernet (PoE)
Šis jungiklis nepalaiko maitinimo per Ethernet (PoE).
Multicast funkcijos
- Multicast palaikymas: Taip
- Multicast Listener Discovery (MLD) snooping: Taip
Palygink: Tp-Link komutatoriai