Šakotuvas TP-Link JetStream 24-Port SFP L2+ Managed Switch with 4 10GE kaina
+4

Šakotuvas TP-Link JetStream 24-Port SFP L2+ Managed Switch with 4 10GE kaina

Nuo518.12 €Sekti mažas kainas
Žemiausia Šakotuvas TP-Link JetStream 24-Port SFP L2+ Managed Switch with 4 10GE kaina: 518.12 €, aukščiausia kaina: 669.99 €, vidutinė kaina: 608.28 €

Panašūs produktai

Atsiliepimai

Šis produktas dar neturi atsiliepimų. Būk pirmas!

Apie produktą: Šakotuvas TP-Link JetStream 24-Port SFP L2+ Managed Switch with 4 10GE kaina

Omada 24 prievadų L2+

Omada 24 prievadų L2+ valdomas jungiklis yra aukštos klasės tinklo įrenginys, pasižymintis pažangiomis funkcijomis, tokiomis kaip politikos pagrindu veikiantis maršrutizavimas, aktyvių ryšių aptikimas ir prievadų veidrodinimas. Jis palaiko IPv6 Telnet, IPv4/IPv6 ACL ir IPv6 tracert.

Pagrindinės savybės

  • 20 skaidulinių jungčių (SFP/SFP+) ir 4 kombinuoti SFP prievadai
  • Perjungimo talpa 128 Gbit/s, paketo buferio atmintis 12 MB
  • Palaiko jumbo rėmelius iki 9000 baitų
  • SNMPv1/v2c/v3 valdymo protokolai

Dizainas

  • LED indikatoriai: taip
  • Formos faktorius: 1U
  • Montavimas į rėmą: taip
  • Ventiliatorių skaičius: 1

Galia

  • Maksimalus energijos suvartojimas: 35.7 W
  • Maitinimo šaltinis: AC
  • Redundantinio maitinimo šaltinio palaikymas: taip
  • Maitinimo šaltinis įtrauktas: taip
  • Maitinimo šaltinių skaičius: 2

Saugumas

  • MAC adreso filtravimas
  • Slaptažodžio apsauga
  • DHCP funkcijos: DHCP serveris, DHCP klientas, DHCP relė
  • IGMP stebėjimas ir proxy palaikymas
  • Ciklo apsauga
  • IP-MAC-Prievado ryšys
  • BPDU filtravimas/apsauga
  • Prioritetų planavimo algoritmai: SP, Svorinis Round Robin (WRR), WRR+SP
  • Autentifikacija: Auto VLAN, Svečių VLAN, MAC pagrindu veikianti autentifikacija, Prievado pagrindu veikianti autentifikacija
  • Autentifikavimo tipas: AAA, RADIUS, TACACS+
  • SSH/SSL palaikymas
  • Prieigos kontrolės sąrašas (ACL)

Veikimo sąlygos

  • Šilumos išskyrimas: 121.81 BTU/h
  • Sandėliavimo sąlygos: santykinė drėgmė 5 - 90%, temperatūra -40 - 70 °C
  • Veikimo sąlygos: santykinė drėgmė 10 - 90%, temperatūra 0 - 45 °C

Valdymo funkcijos

  • Interneto valdymas
  • Paslaugų kokybės (QoS) palaikymas
  • ARP inspekcija
  • MIB palaikymas: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • Debesų valdymas
  • Jungiklio tipas: valdomas
  • Vietos nustatymų konfigūravimas (CLI)
  • Jungiklio sluoksnis: L2+
  • Sistemos įvykių žurnalas

Svoris ir matmenys

  • Aukštis: 44 mm
  • Gylis: 220 mm
  • Plotis: 440 mm

Tinklas

  • Tinklo standartai: IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ae, IEEE 802.1ab, IEEE 802.11d, IEEE 802.3i, IEEE 802.1w, IEEE 802.3u
  • 10G palaikymas
  • VLAN palaikymas
  • Ethernet LAN duomenų perdavimo greičiai: 10, 100, 1000, 10000 Mbit/s
  • VLAN skaičius: 4000
  • IPv6 maršrutai: 48
  • IPv4 maršrutai: 48
  • Pradžios linijos blokavimas
  • Politikos pagrindu veikiantis maršrutizavimas
  • Aktyvių ryšių aptikimas
  • Greitų ribojimas
  • Prievadų veidrodinimas
  • Virtualaus LAN funkcijos: prievado pagrindu veikiantis VLAN, balso VLAN, pažymėtas VLAN, privatūs VLAN, VLAN žemėlapis
  • IP maršrutizavimas
  • Maršrutizavimo įrašai: 512
  • Duomenų srauto kontrolės palaikymas
  • Broadcast audros kontrolė
  • Ryšio agregavimas
  • Spanning tree protokolas

Pakuotės duomenys

  • Vadovas
  • Kabeliai įtraukti: AC
  • Rėmo montavimo rinkinys

Protokolai

  • IPv4 ir IPv6 funkcijos: IPv6 Telnet, IPv6 ping, IPv4/IPv6 prieigos kontrolės sąrašas (ACL), IPv6 tracert
  • GARP VLAN registracijos protokolas (GVRP)
  • Valdymo protokolai: SNMPv1/v2c/v3, SNTP

Prievadai ir sąsajos

  • Maitinimo jungtis: AC-in jungtis
  • Skaidulinė jungtis: SFP, SFP+
  • Pagrindiniai RJ-45 Ethernet prievadai: nėra
  • Skaidulinių prievadų skaičius: 20
  • Konsole prievadas: RJ-45/Micro-USB
  • Kombinuotų SFP prievadų skaičius: 4
  • SFP+ modulio lizdų skaičius: 4

Duomenų perdavimas

  • Perjungimo talpa: 128 Gbit/s
  • MAC adreso lentelė: 16000 įrašų
  • Paketo buferio atmintis: 12 MB
  • Jumbo rėmelių palaikymas
  • Statinių maršrutų skaičius: 48
  • Perdavimo greitis: 95.23 Mpps
  • Statinis maršrutas
  • Store-and-forward
  • Jumbo rėmeliai: 9000 baitų

Galia per Ethernet (PoE)

PoE funkcijos nepalaikomos.

Multicast funkcijos

  • Multicast palaikymas
  • Multicast Listener Discovery (MLD) stebėjimas

Palygink: Tp-Link tinklo šakotuvai

Specifikacijos

  • Ean4897098688212

Populiariausios paieškos