Šakotuvas Jungiklis|TP-LINK|Omada|TL-SG2016P|16x10Base-T / 100Base-TX / 1000Base-T|PoE+ jungtys 8|120 vatų|TL-SG2016P kaina
+2

Šakotuvas Jungiklis|TP-LINK|Omada|TL-SG2016P|16x10Base-T / 100Base-TX / 1000Base-T|PoE+ jungtys 8|120 vatų|TL-SG2016P kaina

Nuo165.90 €Sekti mažas kainas

Visos parduotuvės

Šiuo metu nėra prekyboje

pigu.ltTP-Link TL-SG2016P Atsisiųsk programėlę dabar ir pirmam pirkimui gauk 10 PiguEurų dovanų! 168.89 € pigu.lt
Žemiausia Šakotuvas Jungiklis|TP-LINK|Omada|TL-SG2016P|16x10Base-T / 100Base-TX / 1000Base-T|PoE+ jungtys 8|120 vatų|TL-SG2016P kaina: 165.90 €, aukščiausia kaina: 245.74 €, vidutinė kaina: 194.18 €

Panašūs produktai

TP-LINK JetStream 16 Jungčių Gigabitinis Išmanus Komutatorius su 8 PoE+ jungtimis (TL-SG2016P)Į parduotuvęKomutatoriai

TP-LINK JetStream 16 Jungčių Gigabitinis Išmanus Komutatorius su 8 PoE+ jungtimis (TL-SG2016P)

Nuo199.90 €katalita.lt
14 dienų prekių grąžinimo garantija + prekės atsiėmimas sandėlyje tą pačią dieną

Atsiliepimai

Šis produktas dar neturi atsiliepimų. Būk pirmas!

Apie produktą: Šakotuvas Jungiklis|TP-LINK|Omada|TL-SG2016P|16x10Base-T / 100Base-TX / 1000Base-T|PoE+ jungtys 8|120 vatų|TL-SG2016P kaina

JetStream 16-Port Gigabit Smart Switch su 8-Port PoE+

Pagrindinės savybės

  • 120 W PoE biudžetas: 8× 802.3at/af suderinami PoE+ portai su bendru maitinimo tiekimu 120 W.
  • Visi Gigabit jungtys: 8× gigabit PoE+ portai ir 8× gigabit ne-PoE portai užtikrina greitą ryšį.
  • Integracija su Omada SDN: Zero-Touch Provisioning, centralizuotas debesų valdymas ir išmanusis stebėjimas.
  • Centralizuotas valdymas: Debesų prieiga ir Omada programėlė patogiam valdymui.
  • Tvirtos saugumo strategijos: IP-MAC-Port Binding, ACL, Port Security, DoS apsauga, audros kontrolė, DHCP Snooping, 802.1X, Radius autentifikacija ir kt.
  • Optimizuotos balso ir vaizdo programos: L2/L3/L4 QoS ir IGMP snooping.

Techninės charakteristikos

Aparatinės savybės

  • Standartai ir protokolai: IEEE 802.3i, 802.3ab, 802.3ad, 802.3af, 802.3at, 802.3x, 802.1d, 802.1s, 802.1w, 802.1q, 802.1p, 802.1x
  • Jungtys: 16× 10/100/1000 Mbps RJ45 portai (1–8 portai palaiko 802.3at/af PoE+), Auto-Negotiation/Auto MDI/MDIX
  • Tinklo medija: 10BASE-T: UTP 3, 4, 5 kategorijos kabelis (max. 100 m); 100BASE-TX/1000Base-T: UTP 5, 5e ar aukštesnės kategorijos kabelis (max. 100 m)
  • Vėdinimas: Be ventiliatoriaus
  • Maitinimas: Išorinis maitinimo adapteris (Išvestis: 53.5 VDC/ 2.43 A)
  • PoE portai (RJ45): Suderinamumas: 802.3af/at; Portų skaičius: 8; Maitinimo tiekimas: 120 W
  • Matmenys (pločio x gylis x aukštis): 286 x 111.7 x 25.4 mm
  • Tvirtinimas: Ant stalo arba prie sienos
  • Maks. galios suvartojimas: 146.5 W (110 V/60 Hz su 120 W PD prijungimu)
  • Maks. šilumos išsklaidymas: 499.98 BTU/val (110 V/60 Hz su 120 W PD prijungimu)

Veikimo parametrai

  • Pralaidumas / Backplane: 16 Gbps
  • MAC adreso lentelė: 8 tūkst. įrašų
  • Paketų buferio atmintis: 4,1 Mbit
  • Jumbo rėmelis: Iki 9 KB

Programinės įrangos savybės

  • Kokybės valdymas (QoS):
    • 802.1p CoS/DSCP prioriteto palaikymas
    • 8 prioriteto eilės
    • Prioriteto tvarkaraščio režimai: SP (Strict Priority), WRR (Weighted Round Robin)
    • Eilių svorio konfigūracija
    • Juostos pločio valdymas (portų / srautų ribojimas)
    • Stabilus veikimas
    • Audros kontrolė: keli kontrolės režimai (kbps / santykis), broadcast / multicast / unknown-unicast valdymas
  • L2 ir L2+ funkcijos:
    • DHCP Relay, VLAN Relay ir L2 Relay
    • Link agregavimas (statinis ir 802.3ad LACP iki 8 grupių, po 8 portus kiekvienoje)
    • Spanning Tree protokolai: 802.1D STP, 802.1w RSTP, 802.1s MSTP su saugumo funkcijomis (TC Protect, BPDU Filter/Protect, Root Protect)
    • Loopback aptikimas
    • Srauto valdymas 802.3x
    • Portų ir CPU srauto veidrodinimas įvairiais režimais
    • Įrenginių ryšio aptikimo protokolas (DLDP)
    • 802.1ab LLDP/LLDP-MED palaikymas
  • L2 multicast:
    • 511 IPv4 ir IPv6 bendrų multicast grupių
    • IGMP Snooping (v1/v2/v3), greitas išėjimas, IGMP Snooping Querier ir statinė grupių konfigūracija
    • Multicast VLAN registracija (MVR), multicast filtravimas
    • MLD Snooping (v1/v2) su greitu išėjimu ir Querier, statinė grupių konfigūracija
    • Ribotas IP multicast (256 profiliai, 16 įrašų profilyje)
  • Išplėstinės funkcijos: Automatinis įrenginių aptikimas, partijos konfigūravimas ir programinės įrangos atnaujinimas, inteligentiškas tinklo stebėjimas, įspėjimai apie nenormalius įvykius, suvienyta konfigūracija, planuotas perkrovimas.
  • IPv6 palaikymas: Suderinamumas su IPv4 ir IPv6, MLD Snooping, IPv6 kaimyno aptikimas, maksimalaus perdavimo vieneto (MTU) nustatymas, ICMPv6, TCPv6/UDPv6, IPv6 programos (DHCPv6 klientas, Ping6, Tracert6, Telnet v6, IPv6 SNMP, SSH, SSL, Http/Https, IPv6 TFTP).
  • VLAN: Iki 4000 VLAN grupių, 802.1Q tag VLAN, MAC VLAN (12 įrašų), protokolo VLAN, GVRP, balso VLAN.
  • Prieigos kontrolės sąrašai (ACL): Iki 230 įrašų, laiko intervalų palaikymas, laiko bazinės ACL, MAC ir IP ACL (įskaitant IPv6), jungimo ACL, įvairios operacijos ir veiksmai (leisti / drausti, veidrodinimas, normos ribojimas, persiuntimas, QoS pažymėjimas), portų ir VLAN rišimas.
  • Saugumas:
    • AAA, 802.1X (portų ir MAC autentiškumas), PAP/EAP-MD5 metodai, MAB, svečių VLAN
    • Radius autentifikacija ir atskaitomybė
    • IP/IPv6-MAC susiejimas (512 įrašų), DHCP/ARP/ND stebėjimas
    • IP šaltinio apsauga (253 įrašai), IPv6 šaltinio apsauga (183 įrašai)
    • DoS ataka apsauga
    • Statinis, dinaminis ir nuolatinis portų saugumas (iki 64 MAC adresų portui)
    • Broadcast, multicast ir unicast audros kontrolė, portų izoliacija
    • Saugi web valdymo sąsaja HTTPS su SSLv3/TLS 1.2, CLI valdymas SSHv1/SSHv2, IP/Port/MAC pagrįstas prieigos valdymas
  • MIB palaikymas: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting ir Auth Client MIB, Remote Ping ir Traceroute MIB, TP-Link privatūs MIB, RMON grupės (RFC1757).

Valdymas

  • Omada programėlė: Taip, palaikoma per Omada debesies valdiklį, OC300, OC200, Omada programinę įrangą.
  • Centralizuotas valdymas: Naudojant Omada debesies valdiklį, Omada aparatūros valdiklius (OC300, OC200) ir programinę įrangą.
  • Debesų prieiga: Taip, per Omada debesies valdiklį, OC300, OC200 ir Omada programinę įrangą.
  • Zero-Touch Provisioning: Taip, reikia naudoti Omada debesies valdiklį.
  • Valdymo funkcijos: Internetinė GUI, CLI per telnet, SNMPv1/v2c/v3, SNMP Trap/Inform, RMON grupės, SDM šablonai, DHCP/BOOTP klientas, du visų konfigūracijų vaizdai, CPU stebėjimas, kabelių diagnostika, energijos taupymo EEE režimas, SNTP, sistemos žurnalai.

Kita informacija

  • Sertifikatai: CE, FCC, RoHS
  • Pakuotėje: TL-SG2016P, maitinimo adapteris, diegimo gidas, gumos kojelės
  • Sistemos reikalavimai: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX arba Linux.
  • Darbinė aplinka:
    • Darbinė temperatūra: 0–40 ℃
    • Sandėliavimo temperatūra: -40–70 ℃
    • Darbinė drėgmė: 10–90% RH, be kondensato
    • Sandėliavimo drėgmė: 5–90% RH, be kondensato

Palygink: Tp-Link komutatoriai

Specifikacijos

  • Įėjimo/išėjimo jungtys16
  • Jungčių skaičius16
  • Komutatoriaus tipasManaged
  • PoE+ jungtys8
  • Ean4897098689493

Populiariausios paieškos